该移动应用软件大大提高了车间的测量效率

技术说明

与Apple®移动设备兼容

  • 需满足iOS 5.0或者更新的操作系统
  • 与iPhone, iPad和iPod touch保持兼容
  • 这个客户端在iPhone 5中已进行优化

与Android™移动设备兼容

  • 需要Jelly Bean (4.1)或者之后版本