技术说明

与Apple®移动设备兼容

  • 需满足iOS 5.0或者更新的操作系统
  • 与iPhone, iPad和iPod touch保持兼容

与Android™移动设备兼容

  • 需要Jelly Bean 4.1或者之后版本